logo ASAP Utilities

El menú de ASAP Utilities en Excel (Español (Spanish))

Excel 365, 2021, 2019, 2016, 2013, 2010 o 2007 con ASAP Utilities en su menú

Insertar fórmula "internacional"...

English (us)NederlandsDeutschEspañolFrançaisPortuguês do BrasilItalianoРусский中文(简体)日本語
×Se puede cambiar el idioma a Español en ASAP Utilities.
Con la excepción del nombre y la descripción de todas las herramientas, el resto del sitio web sigue estando en Inglés.

Fórmulas  ›  Insertar fórmula "internacional"...

Con esta utilidad puede insertar una fórmula en notación "internacional" dentro de las celdas seleccionadas.
Una fórmula "internacional" utiliza nombres de fórmula de hojas de cálculo en inglés, una coma como separador de listas y un punto como separador de decimales.

Esta utilidad puede ser muy útil si no usa una versión en inglés de Excel o si utiliza configuraciones de diferentes países.
En Internet puede encontrar una enorme cantidad de ejemplos de fórmulas de Excel. La mayoría de los ejemplos de Internet y de los libros de Excel utilizan la notación de fórmulas "internacional".
Con esta utilidad, puede fácilmente utilizar dichas fórmulas, sin importar su versión de Excel o su configuración de país. ASAP Utilities las convierte automáticamente para que puedan ser usadas en su versión de Excel.
Por ejemplo, si utiliza la versión holandesa de Excel con la configuración de país holandesa en Windows, esta utilidad traduce la fórmula "internacional" "=SUMIF(A2:A13,">50")*1.19" automáticamenta a "=SOM.ALS(A2:A13;">50")*1,19" cuando inserta la fórmula.

Puede usar esta utilidad tanto para fórmulas normales como matriciales.

Capturas de pantalla

Captura de pantalla de ejemplo: Easily paste English formulas into your Spanish Excel version
Easily paste English formulas into your Spanish Excel version
ASAP Utilities makes YOU rock in Excel!

Practical tricks on how this can help you

Practical 'real world' examples on our blog that show you how this tool can help you in Excel. Enjoy!

Iniciando esta utilidad

Elija lo siguiente en el menú de Excel: ASAP Utilities  ›  Fórmulas  ›  Insertar fórmula "internacional"...

Descargar
Informar acerca de las fórmulas empleadas en las hojas de cálculo en su libro



Home Privacy Policy Cookie Policy EULA Download All added Excel tools Sitemap Contact Us