logo ASAP Utilities

También se puede hacer esto

Descargue ahora, ¡es muy fácil!
Sit down and relax, while ASAP Utilities does the rest!

“Working in Excel will be fun again with all these extra supersmart tools”

ASAP Utilities, descripción de sus herramientas de Excel

English (us) / Nederlands / Deutsch / Español / Français / Português do Brasil / Italiano / Русский / 中文(简体) / 日本語
Se puede cambiar el idioma a Español en ASAP Utilities.
Con la excepción del nombre y la descripción de todas las herramientas, el resto del sitio web sigue estando en Inglés..

Fórmulas » Insertar fórmula "internacional"...

Con esta utilidad puede insertar una fórmula en notación "internacional" dentro de las celdas seleccionadas.
Una fórmula "internacional" utiliza nombres de fórmula de hojas de cálculo en inglés, una coma como separador de listas y un punto como separador de decimales.

Esta utilidad puede ser muy útil si no usa una versión en inglés de Excel o si utiliza configuraciones de diferentes países.
En Internet puede encontrar una enorme cantidad de ejemplos de fórmulas de Excel. La mayoría de los ejemplos de Internet y de los libros de Excel utilizan la notación de fórmulas "internacional".
Con esta utilidad, puede fácilmente utilizar dichas fórmulas, sin importar su versión de Excel o su configuración de país. ASAP Utilities las convierte automáticamente para que puedan ser usadas en su versión de Excel.
Por ejemplo, si utiliza la versión holandesa de Excel con la configuración de país holandesa en Windows, esta utilidad traduce la fórmula "internacional" "=SUMIF(A2:A13,">50")*1.19" automáticamenta a "=SOM.ALS(A2:A13;">50")*1,19" cuando inserta la fórmula.

Puede usar esta utilidad tanto para fórmulas normales como matriciales.

Capturas de pantalla

Captura de pantalla de ejemplo: Easily paste English formulas into your Spanish Excel version
Easily paste English formulas into your Spanish Excel version
ASAP Utilities makes YOU rock in Excel!

Practical tricks on how this can help you

Practical 'real world' examples on our blog that show you how this tool can help you in Excel. Enjoy!

Iniciando esta utilidad

Elija lo siguiente en el menú de Excel: ASAP Utilities » Fórmulas » Insertar fórmula "internacional"...

« Volver a la lista de “Fórmulas” utilidades.
« Anterior
Informar acerca de las fórmulas empleadas en las hojas de cálculo en su libro
 
 Siguiente »
Insertar una función de la biblioteca de ASAP Utilities...

También se puede hacer esto

Descargue ahora, ¡es muy fácil!
Descargue ahora, ¡es muy fácil!
Download

Follow ASAP Utilities on Facebook



Home Sitemap Search List of all utilities Printer friendly page ^ Back to Top
© 1999-2019 - - - - The Netherlands

Connect with us and receive our tips that show you how to benefit from the tools in ASAP Utilities at:
Follow us on TwitterFollow us on Facebook