logo ASAP Utilities

Probeer nu gratis

Download "Een van de beste en meest complete verzameling extra's voor Excel"
Sit down and relax, while ASAP Utilities does the rest!

“Working in Excel will be fun again with all these extra supersmart tools”

Bijschrijving van de Excel tools in ASAP Utilities

English (us) / Nederlands / Deutsch / Español / Français / Português do Brasil / Italiano / Русский / 中文(简体) / 日本語
U kunt de taal in ASAP Utilities op Nederlands instellen.
Behalve de namen beschrijvingen van alle tools is de website verder Engelstalig

Formules » Invoegen formule in in "internationale" notatie...

Met deze tool kunt u een formule in "internationale" notatie invoegen in de geselecteerde cellen.
Een "internationale" formule is een formule die de Engelse formule name gebruikt, een komma als lijstscheidingsteken en een punt als decimaalteken.

Deze tool kan heel handig zijn indien u geen Engelstalige versie van Excel gebruikt of indien u andere landinstellingen gebruikt.
Op het Internet kunt u een enorme hoeveelheid voorbeeld formules vinden. De meeste voorbeelden op het Internet en in Excel boeken gebruiken de "internationale" formule notatie.
Met deze tool kunt u nu eenvoudig zulke formules gebruiken, onafhankelijk van uw Excel versie of landinstellingen. ASAP Utilities zet ze automatisch om, om te gebruiken in uw Excel versie.
Bijvoorbeeld indien u de Nederlandse versie van Excel gebruikt met de Nederlandse landinstellingen in Windows, dan vertaalt deze tool de "internationale" formule "=SUMIF(A2:A13,">50")*1.19" automatisch in "=SOM.ALS(A2:A13;">50")*1,19" wanneer u de formule invoegt.

U kunt deze tool gebruiken voor zowel gewone- als matrixformules.

Screenshots

Voorbeeld screenshot: Easily paste English formulas into your Dutch Excel version
Easily paste English formulas into your Dutch Excel version
ASAP Utilities makes YOU rock in Excel!

Practical tricks on how this can help you

Practical 'real world' examples on our blog that show you how this tool can help you in Excel. Enjoy!

Om deze tool te starten:

Kies in het Excel menu: ASAP Utilities » Formules » Invoegen formule in in "internationale" notatie...

« Terug naar de lijst van “Formules” tools.
« Vorige
Rapporteer de formules gebruikt in de werkbladen in uw werkmap
 
 Volgende »
Functie invoegen uit de ASAP Utilities bibliotheek...

Probeer nu gratis

Download
Download "Een van de beste en meest complete verzameling extra's voor Excel"
Download

Follow ASAP Utilities on Facebook



Home Sitemap Search List of all utilities Printer friendly page ^ Back to Top
© 1999-2019 - - - - The Netherlands

Connect with us and receive our tips that show you how to benefit from the tools in ASAP Utilities at:
Follow us on TwitterFollow us on Facebook